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IDtroductiOD

Newfoundlandand Labrad or is, and has always been a province of small schoo ls. The

average enrolment in our schools is 229 pupi ls for our urban school s and onl y 136 for our

rural schoo ls (Department of Education Governmen t of Newfoundland and Labrado r,

2000). With the excepti on of a few larger schools situated in a few urban areas , the

overwhelming majori ty of our schools by North American standards are quite sma ll.

Because of the scale of schooling in the province, there has always been a need,

espec ially in rural areas, to group students of diffe rent ages and grade levels together in a

single classroom. Dep endin g on the enrolment of the schoo l this combined classro om

ma y have two, three or mo re grade levels.

More recentl y, because ofa continui ng decline in enro lmen t in most areas of the

provi nce. the need to combine age and grade levels has increas ed and spread to more

urban areas of me province . This has meant that some schoo ls have to cons ider for the

first time the creation of Mult i-Age classrooms.'

This situation has created a great deal of concern and even anx iety among man y

parents and teachers who are unfamiliar with Multi -Age classroo ms. Th ey are concerned

about the quality of the educ at ion that will be availab le to children in such classrooms.

Man y are unaware of the potential and possibilities that a Multi-Age organizational

structure and teaching methods have for improving the qua lity of educat ion in our

schoo ls. Consequently, they come to inform ation al sess ions organ ized by dis tricts and

, In this project. Multi -A ge will be UndCTlilood 10 refer 10 an y and all classroom situations whe re srndenlSo o f
IIlln than on e age or grado:level are grouped for instrucnoe. For adlscussion of the differences between
lho:Ierms ~Multi·Agc~ and MMuhi-Grade~ see ~ukilhy (2000) ~M lIJt"l!O: and MlIlti-g:rade: similariou and
dlffC1'C'OCes~ http:l",~.lICs.mun.ca;-ilrnu lcahyl



sc hools with many questions about what this "new" approach will mean for them and the

children.

OrlgiDof this Project

The impetus for thisproject came from my attendance at several Multi -Age

infonnational sessions. Following these sessions, I found that I was still uncomfortable

with my understanding of Multi-Age pedagogy, Afte r speaking with various parents and

educators from these sessions., I beg an to see that I was not alo ne when it came to my

bewilderment regarding the Mu lti-Age model. As Mulc ahy (2000 ) posi ts " Making sense

ofmu ltiage is no easy task . Helping others make sense of it is equall y diffic ult" (p.I).

Given the continuing consolidation of school s and increasing occurrences of Multi ­

Age models in our school s, there is a growing nec essity for parents and educators to

make sense of Multi-Age pedagogy. However Multi-A ge schooli ng is not distinc tively a

Newfo undJand and Labrad or educational experi ence. Thu s.,I fee l that a be tter

understanding of it can occur by also looking at it from a Nat ional and International

perspective. Given the weal th of infonnation that is available concerning this topic.

sifting thro ugh it bas been a formidable task. It follows lhat part of the problem with

ga ining a good understanding of the Multi -Age model can be found in the fact thai

parents and teachers are dealing with "information overload", It is my hope tha i this

project will assist pare nts and educators in their unde rstand ing of Multi-Age primaril y by

peeri ng down the information so that it is more man ageabl e and secondly pro vid ing a tool

to peruse the infonnation in an effi cient manne r.



Purpose or Project

Tbe need for a Multi-Age Information Resource (MAIR) for parents and educators

became evident after I attended four Mul ti-Ag e information sessions over a three-year

period . It was clear that (brie f) information sessions did nOI meet me needs of a majority

of parents and educators regarding the concept of Multi-Age schooling. There were

simply too many variables, too many questions that needed to be answered and too much

information to deal with construct ively. This was further compoun ded by inadequate time

to explore the subject matt er. Chase and Doan (19%) note that man y paren ts even after

attendin g information sessions still have "lingering questions" (p.l 02 ). Grant and

Johnson (1995) also support the premise that information sess ions may nol beenough,

•.. . .one flyer or one infonnation meeting is not enough . Infonnat ion about a new concep t

or program needs to be ongoing. It takes time to build understanding" (p . 74) . Schrenko

(1993) in Foga rty (199 3) notes, " in order for any system to work parents must first

understand it" (p. 125).

MAlR will enable parents and educators 10peruse a selected number of qual ity

resources that are available on Multi-Age educa tion without having to spend a great deal

oftime gatheri ng or search ing for materials. In essence the gathering and presenting of

Multi· Age resources in an easily access ible non-b iased fonn at is the goal of this project .

MAJR will also give parents and educators the tools to deal with the topic of Muhi­

Aged schooling in a constructiv e manner so that they can make informed decisions .

Specifica lly MAJR wi ll give the user the ability to rapidly access and searc h entire

docum ents or web sites for data specific to Multi-Age schooling.



MAIR will help to define and provide answers 10the most common questions that

parents ask when first introduced to the concept of Mulli-Age schooling. Attendance at

Multi-Age information sessions confirmed that there are a groupof questions that parents

and educators commonly ask when first introduced 10the concept of Mulli-Age

schooling.

MAIR will allow a userthe time 10explore the various positions surrounding the

concept of Multi-Age schooling from a variety of sourees, ranging from expert to

layperson. Once this is achieved, the user can then make an informed decision regarding

the worth of Multi-Age schooling and the role it plays in an educational system. It should

be noted that MAIR is not meant to support one side or the other in the debate

surrounding Muhi-Aged schooling. but merely to provide a cross-section of the best

information that is availa ble

"Choosing the educational program we want [for our children] is our

responsibility. It's not the school's. We choose their doctor. their dentist,

why not their educational program." (Chase and Dean, 19% . p.102)

Determining the Rcleunt Question s

The first step in the production of this resource was a determination of the kinds of

questions parents and educators have when first confronted with the prospect of a Multi­

Age classroom in their school. The first indication that there may be a group of common

questions specific to Multi-Age grouping emerged from attendance at a number of

information sessions that were held at local schools

The questions that infonn the production of this resource were generated from four



1. Local information sessions held by district schools and district office for parents

and teachers. Notes were kept on the questions thatwere being asked.

2. A review of the Multi-Age Literature.

3. An informal survey, conducted by the school district, of parents who faced the

prospect ofMuhi-Age schooling for theirchildren . The data was made available

by the school district for use in this project.

4. On-line Multi-Age Chat Groups and E·mail contact.

Local lnformarton SenioRs

I was able to attend four Multi-Age information sessions held by two schools over a

three-year period in the LewisporteiGander School District. Three of these sessions were

school sponsored; the school council at Gander Academy sponsored the fourth. All

sessions ranged from one to just over 2 hours in length. Speakers at the school-sponsored

sessions were trained in Mufti-Age pedagogy. They were either recently assigned to teach

a Muli-Age class or they were veteran Multi-Age teachers at the school. The Gander

Academy school council session was structured somewhat differently in that not only did

staff members from the school present, bUI two outside speakers did as well. The two

outside speakers were Ms. Eileen Chatman, Elementary I Multi-Age program specialist

with the LewisponeiGander School District and Dr. Dennis Mulcahy Associate

Professor, Memorial Universityof Newfoundland. All sessions followed a question and

answer type of format with the first half of the session being committed to presentations

and the last half dedicated 10questions and answers. One of the most common questions

that emerged from these sessions was. "How can a teacher deal with the various grade

levels thai she has in a Multi-Age setting?" The sessions at Gander Academy rose what
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appeared to be a localized question, as the question was not encountered in the other

informat ion session nor any of the other sources. The question asked: "what does the

research say about French Immersion and Multi-Age?" Given the fact that Gander

Academy is a French Immersion school thequestion is not surprising.

Lit enl ture Review

A literature review confirmed the premise that there were a group of common

questions concerning Multi-Age programs. Chase and Doan (1994) also note "there are

many unanswered questions related to multiage grouping" (p. 160). MacDonald and

Lundrigen' (1994) produced a booklet that identifie d and attempted to answe r seven

questions concerning Multi-Age schoo ling.

What is Multi-Age grouping?

How is a Mult i-Age class different from the Multi-Grade classes that are common

to one-room small schoo ls?

How is a Multi-Age class different from a Single- Age class ?

Why choose Multi-Age grouping?

What arc the benefits of Multi-Age grouping?

How can chi ldren in Multi-Age classes be evalua ted fairly?

wh at does the research on Multi-Age grou ping reveal?

Ostrow (1995) noted that there were eight questions that she was com monly asked

regarding her Multi- Age practices.

• How do you prepa re your students for the fourth-grade teacher?

I Presently M~DonaId i. Vice Princtpalat C.C. Loughlin in Comer Brook aod Sher.lo~tosf, nee
Lundngan, i. programsp«JlIlul Multi Af,e Cootinuous Progress K-4. 80Ih mdi vidu.als wor k wilb DlStriCl3
- Comer Bl"OOIt / Deer Lake I SI_Batbe . ~e....-foundland and Labndor.



Since you don' t do math fact worksheets or seem to have the kids memorize their

facts, how will they know them when they leave your class?

How do your kids do on standardized tests?

What about all the slow kids and the kids who need to go to chapter one ? How do

they do in your room?

Your kids seem to have such long attention spans! My kids coul d never sit still .

tha t long and lis ten.

What happens when a subs titu te comes into your room ?

My school wants to star! blended (Mult i-Aged) classrooms, but pare nts are scared

that the o lder kid s won ' t be challenged.

Which professional boo ks have you found part icu larl y helpful ? (pp . 133-138)

Hart -Hewins and Vill iers ( 1997) note ten key questio ns that paren ts often ask abo ut

Multi-Agegroupi ngs .

Are there advan tages 10 putti ng chi ldren of different ages together?

Don't the older chi ldren s uffer academically because the younger children hold

them back?

Don' t the younger children feel pressu red by the presence of the o lder children?

Is it po ssible to provide quality instruction 10 child ren of different levels of

abilit y?

Is it more d ifficult to teach?

Do certain conditions determine whether Mult i-Age gro uping is ben efi cial for all

children?



Can teachers deliv er different grade-specific curricu lum for each grade/age

grou p?

Is there duplication for the older children?

Is it difficult for grad e one children to cope with two different sets of'kindergarten

children (moming and afternoo n) and the possible repetition of learnin g

experiences?

Do the children have to stay in the MAG[Multi-Age Gro up) classroom if a

personality conflict arises between the teacher and the child or other child ren ?

(pp .1I9.12 5)

Kasten and Clarke (1993) make reference to six question s that they feel both teachers

and pare nts most freq uent ly ask.

How do you deal with students on so many differen t levels, requi ring so man y

differen t content areas?

In a Multi-Age classroommodel won 't there be gaps in the curriculum and in the

children ' s learning?

Aren ' t the oldest or brightest chil dren bored or held back?

Don't the younges t chi ldren in a Multi-Age classroom feel overwhel med or

inferi or?

How do you accomm odate the successfu l social development/progress of children

who are mixed in one class?

Wh at happens when these children go on to other, more tradi tional classrooms?

(pp .51 ·64 )



Grant, Jo hnson and Richardso n (1996) docum ented eight core questions that educ ators

ask in relation to Multi-Ageeducation.

what is Multi-Ageeducation?

Do students reall y benefi t from Multi -Age education?

What is my role as teacher?

How do rknow my studen ts are learning anything?

How do I explain Multi-Age educat ion to the parents?

How do we imp lement Multi- Age edu cation?

Outside the school walls: how does the "real world " affect Multi -Age education?

Where can I get more information on Mul ti-Age education?

Katz, Evangelcu, and Hartman (1990) note that there arc sev eral que stions, whic h

need to be addressed .

Wha t is the optimu m age range?

What about curri culum and mix ed age groups ?

what is the best propo rtio n of older to younger children in a classroo m?

What proportion of time ought to be spent in mixed age grou ps? (pp. 41-47)

They recommend that "parents recei ve information and guidanc e" when exploring Mu lti,

Age (mixed age) education (p. 50).

Bozzone (1995) posits thai educat ors need to "Anticipate questions abou t assessm ent ,

curriculum, soc ial issues, and so on" (p.lO) . Poli tano and Davies (1994) dedic ate an

entire chapter to ques tions thai arise when Mult i-Age schooling is explored . They note

fifteen questions that they feel teachers and paren ts most often ask.

• Can' t I do all thi s great stuff in a single-age class room ?
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What is the difference between family grouping or multi-age classes and split

grades ?

What are the advantages of multi -age classes ?

How long do children stay with one teacher?

Don't older children get bored or end up spending their time helping the younge r

children instead ofleaming?

How do multi-age classes fit with state or prov incial requirements?

How do you handle the range from children who are barely reading to children

who are able to read anything and everything?

What about younger children who are more able than older children?

What about when children move to classrooms that are organized as single

grad es?

How do you handle curriculum requirements for two or three grade leve ls in one

classroom?

Have there been difficulties when students hav e transferred in from programs tha t

are different ?

What abou t students with special needs ?

What happens to children who ha ven 't been successful with their learning?

Parents have expressed concern that having different age groups in a room means

their child has fewer same-age playma tes to choose from . Is this a problem ? How

do you deal with it?

Do chi ldren who stay for mo re than one year in a mul ti-ag e clas s repeat material?

How do they bene fit? (pp. 119-124 )

10



Bingham. Dorta, McClaskey and O'Keefe (1995) make reference to twelve questions

surrounding the implementation of a Multi -Age program .

What is a multia ge classroom ?

Why multiage?

But whatabout research ?

What is your defini tion of a multiage classroom and how is it going to be different

from a single-grade classroom I' m familiar with?

What will look different in a multiage classroom?

How are decisions about student placement made?

What about repo rt cards?

Are multiage classrooms less teacher directed?

Do you use formal peer tutori ng?

What are some of the advantages for the older students in a multiage classroom ?

What if the " chemistry" is not right between student and teacher or between

student and student ? They will be together for more than one year .

Do all multiage teachers work. in teams? (pp . 6- 11; 2QO..202)

McCla y (1996) points out three questions .

What is a Mufti-Age Classroom?

What does the Research say?

Why Multi-Age, then ? (pp. 3-8)

John Tapper (1996) addressed the question "What is Multiage?" McCann-Mi letla

(1996) alludes to the question of bow a teacher is able to challenge the older student in a

II



Multi-Age classroo m (p. 8I). The Regional Laboratory for Educa tional Improvement of

the Northeast and IsJands(I 994) addressed sixteen questions.

What is multiage grouping ?

Wharis the philosophicalbasis for a multiage classroom?

What are the benefits of a multiage classroo m?

What patterns of age grouping are there ?

What is the optimal age spread with in a mul tiage classroom ?

How is learnin g in a multiage classroom manag ed?

What does the curriculum look like in a multiage classroom?

Who should teach in a multiage classroom?

Do teacher teams teac h multiage class room s best?

Will teachers need additional planning time?

What kinds of resources are needed?

What kindsof instructional strategies work best in a mu ltiage classroom?

How can parents and the community get invoh..ed with a mul nag e classroom?

How long docs it take to fully implemen t a multiage classroom?

Wherecan we read more about multiage classrooms?

Where can we see mulliage group ing?

Bacharach , Has slen , and Anderson (1995) in noti ng quest ions and concerns

surrounding the impl emen tation of Multi-Age program s state that educators need to

"educate and inform paren ts" (p. 65). They rais e the following quest ions.

What impact does multiag e grouping have on students with identified specia l

needs ?

12



How can we best inform all players (parents. administrators. students , other

teacbers)?(p.6S)

They further comment that "parental involvement is a cruci~ aspec t of mult iage classes

because it is an absolute necessity for parents to understand and support the concep t- (pp .

62-63) . They conclude that it is vital for educators 10" facilitate communication and

answer questions about multiage schooling ... this will alleviate the spreadof myths and

misconceptio ns" (p . 63).

Davis (1992) when looking at Ihe concept of Multi-Age schooli ng notes, "parents

need to be infonn ed at all levels" (p. 10). Davis goes on to slate, "many educa tors and

parents still have questions" (p. 3). She cites five main areas that are the source for

potential questions.

Teacher traini ng.

Discipline with an older and youn ger mix.

Co...·ering a specific grades outcomes.

Chal lenges for the older child .

Wbat about the potential for stigmatization ofthc older chi ld as being seen as

slow because they are in with younger children?

Fogarty (1993) devotes several sections to questions and answers relating to Multi-

Age schoolin g. Connell (1987) in Fogarty ( 1993) observes that in orde r "t o gel support

from parents, alternat e educational program s must be fully exp lained 10 them" (p. 12).

Connell then goes on to posit tbat rhe following questions need to be address ed.

• Is it any harder to leach an ungraded group?

13



How can you teach an ungrad ed group when the tex tbooks an: based on a graded

structure'?

Does the ungraded structure work better?

Is it harder to teac h a 3·year span. such as K-I-2'?

Woel fel (1992) cited in Fogarty (1993) notes that it is "important to give the whys and

wherefores of dual -age instruction to students as well as parentsand staff' (p. 20).

Woelfel sees eight questio ns as worth y of no te.

'What is a dual-age clas s?

How is the teacher se lected?

How are stud ents selected ?

What kind of instruct ional program is offered?

How do parent s react?

How do stud ents react ?

Are dual -age classes as successful as single-age classes?

How can a principal know if a dual -age class is successful? (p p. 19-2 1)

District Level Q uestions

During the mon ths of April , May and Jun e 200 1 infonnallocal surveys were designed

and conducted by the local sc hoo l district. It is importan t to note tha t the genes is of these

surveys did not stem from MArR . The surveys were inform al in natu re and the data was

offered as a resource for MAJR . The surveys came about bec ause of a Multi-Age parent i

educator session that Dr. D. Mulcah y (Memorial Universi ty of Newfoundland) and Ms

Eileen Chatman (E leme nwylMulti-Agc program specia list with the Lcwis porteiGander

Sc hool Distri ct) co nducted in Marc h 200 t . Aft er this session a discu ssion was held and it

14



was suggested by Ms . Chatmanthat she would like to conduct two informal surveys at

the distri ct office level. The firstof these surveys so lely involved seasoned Multi-Age

classes at Gander Academy. This sample consisted of threeMulti-Age classrooms. The

three Multi -Age classes were comprised oftbe following: a K·2 English classroom with

32 students, a grade 2·3 French Imm ersion classroom with 18 students and a grade 3-4

English classroom with 19 students . There was a 28.9"1areturn rate on these surveys . The

purpo se of this first informal survey was to gain a better underst anding of quest ions from

seasoned Multi-Age parents.

The second survey was a broader based one involving a random sam pling offive

Mult i-Age parents in each of sixteen schools . The sampl e was lim ited to K-6 class es.

There was a 67.5% return rate on thes e survey s. Th e purpo se of lhis second informal

survey was to gain a better understand ing of the questi ons both seasoned and non­

seasoned par ents had with regard to Multi-Age schoo ling.

The school district provided access to the data from the surveys for this project. The

sun..eys generated a number of questions, however, as expected. there were no new

quest ions comi ng from the survey data. The data confirmed that there were indeed

common questions. Ques tions noted on the surv eys were :

How wou ld Multi-Age deal with special needs children? Will they find the work

harder ?

Will my child benefit from Mult i-Age scho olin g?

How does the teach en s) teach Iwo or three grades at once?

Will the open atmosphere of the Multi -Age class suit my chi ld?

Where will teach ers get teachin g materials?

15



Wou ld too much be expected of my child who is in Kindergart en in a K·2 Multi­

Age classroom?

What is the long term plans for Multi-A ge at the school?

Is it a good idea to have siblings together in the same Multi-Age classroom?

Is there support within the schoo l for this approach ?

Will the teacher(s) have adequate time to prepare/evalua te my child as wen as

time in his/her day to monitor my child 's progress?

How do I know that this is the best decis ion for my child ?

Will the open structure of the Multi-Age classroom have a negative effect on

children who learn differently or slower ?

My child will be in the oldest group , won't he be held back because ofthe needs

of the younger children ?

What is the best grade structur e? Two or three grade levels in a Multi-Age

classroom?

How will the teacher deal with persona lity conflict between the older and younger

children, or the slower and faster learners?

Will having the same teacher for more than one year be helpful or harm ful to my

child ?

Will the Mult i-Age teacher-cover all aspects (i.e. outcomes and objec tives) of the

regular single grade curriculum?

What about when my child has to rejoin a traditional classroom , will my child be

ahead in some areas and behind in others?

16



What is Multi-Ageing? How will the class bephysically structured? What

ideology is it based upon?

How large will the class be?

Will the size of the class becapped?

How many teachers will be in the classroom ?

What types of training will the teacher have?

Will teachers be given time to go to all Multi-Age training sessions offered by the

school district?

Is it good for my child to be in the oldest group for more then one year? Would

bein g in the young est group next year challenge my child more?

O n-line Multi-Age Ch at G ro ups and E-m ail Co ntact

On-line Multi-Age chat groups and e-mail were utilize to get a better understanding of

the National and International picture related to questions that parents and educators may

ask when first exposed to the idea of Multi-Age pedagogy. Messages were posted on two

on-line (Internet based) discussion boards. These wen: respec tively "Teachers Net Multi ­

Age Classroo m Chatboard" and "High lights TeacherNet Multi-Age Classrooms Bulletin

Board" . Links 10 both of these sites can be found on the web site module of MAIR at

http ://home.t hel..One.neti- lnonnanl. The posting entitled "Multi age parental quest ions"

on the Highlights ' site was viewed 260 limes between March 17,2001 and December 31,

2001. Responses to these two postings were in the fonn of c-mails direct ly to the author.

The e-mails varied from reques ts from educa tors requ esting information on Mult i-Age to

educators suggesting questions that they felt were number one in importance. The

questions that were suggested were previou sly identified from the literature review . The re
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were alsosome enquires from parents as to what would be the best decision to make

involving their unique situation with regard to a Multi-Age option they were faced ....-ith.

Several individuals were e-maileddirectly and asked if thcy wou ld be wi lling to

suggest I discuss questions that Multi-Ag e parents might have. Quest ions suggested from

these e-mai l contacts had also previously been identified in the literature review and the

infonnal surveys. Dr. Wendy Kasten, Kent State University and Dr. Kitty Clarke,

University of South Florida I Sarasota and Manatee Campus agreed as a result of these

directe-rnails to help assist with the narrowing down and refining of the top questions

that parents appear to have.

Merg ing th e Q undoDs

Twelve core questions emerged from the local informat ion sessions , literature review.

informal survey data. on- line chat groups and e-ma il contacts. The core questions were

selected on the basis of the frequency that they were posed or identified . Therefore. the

following questions form the core of MAl R.

1. 'What is Multi -Age?

2. How do you evaluat e student achievement in a Multi-Ag e classroom?

3. Will my child. who is in the younger group , be frustrated becau se he/she finds the

work too hard? \ViII my older child be unchallen ged because the work is too

easy?

4. How do I know ifthe school is ready to implement a Multi-Age program ?

5. What criteria woul d be used to set-up a Multi-Age program ?

6. How \\111 the teacher( s) manage the range of abilities and grades in a Multi-Age

environment ?
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7. What skill s/quali ties will a teacher need in order 10 work successfully in a Mu lti­

Age environment?

8. How might theteacher deal with the various maturity levels and the chronological

ages of the children ?

9. How are the needs of students with Learning Disabi lities addressed in a Multi­

Age environment?

10. What kind of effect would being in a Mul ti-A ge enviro nment have on a child who

then moves back to a more tradition al classroom?

I I. How woul d schools prepare parents for the Multi-Age experiences of thei r

ch ildren?

12. Wha t does the resea rch say?

11is important 10 note that this Mu lti-Age info nnat ion resource, while focus ing

primaril y on twelve core questions. contains answ ers to (or leads to) most, jf not all. of

the previously stated questions. As such this resource is dynamic, it is designed so that

the user can explore as deeply as they have the desire or ability 10 do so.

Scurees of Inform ation

Materials for MAIR were assem bled over a period of three years from a multitu de of

sources. The compilation of the info rmation for MAIR employed the use of a variety of

information gath erin g techniques and me thodolo gies.

Telep hone oontac t as well as meet ings with a number of individuals from the

publishin g and pro fessional educational organizations were employed initia lly to get a

sense as to wha t was currently availabl e on the topic of Mu lti-Age education and the

format oftltese mat erial s. It is from these earl y telephone contacts and m eetin gs that the
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type and use of other infonn ation gathering techniques wou ld be decided. As a result of

direct telephone contac ts and subsequent e-mail interactions. book publishers supplied a

large number of materi als on Multi-Age Educa tion. Some of the results garnered by the

use of telephone and e-mail communi cations were :

};- The assistanc e and materials provided by Mr . Jim Grant, Crystal Spring Books .

};- Th e suppon of Dr. Barbara Kitty Clarke. Univers ity o f South Florida I Sarasota

and Manatee Campus.

:> The coopera tion of Dr. Wendy Kasten, Kent State University .

Dr. Wendy Kasten also granted the author access to her education course ma teria ls

found under her courses at http ://www .kent.edul . The assistance and guidance of Dr.

Dennis M ulcahy (Memoria l University of Newfou ndland) and Eileen Chat man,

Eleme ntary I Multi-Ag e program specialist with the Lewispo ne I Gander School District

was also achieved through e-mail. telephone and face to face meetings. Diane Curtis who

is involved with the !\Iul t i-Age O nli ne Profession al Devetepmee t Proj ect and who has

also completed a proj ect related to Multi.Age educa tion was also conferred with by way

of telephone.

Publishers and organizations that were direct ly involved via e-mail , telephone

conversa tions and meetings regard ing MA IR and suppli ed materials were Crysta l Springs

Books . Stenhouse Publishers, Societ y for Developmental Education (SO E). Kev in

Gamble wit h Port age & Main Press (Fonn erly Peg uis Publishers), TK McDon ald at ER IC

Clearinghouse on Educational Managem ent, Sheri Ellenberger . National Council of

Teachers of Engl ish (NCTE), Betty Bradbury, Phi Del ta Kappan (CEDR), Sue Canavan,

Christopher-Gordo n Publish ers, Laura Varlas, Association for Superv ision and
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Curriculum Development (AS CO), and Dr. Phi l McCullum, Director Oregon School

Stud y Council. Dr. McCullum also granted the author access to full text articles achieved

at the Oregon Schoo l Study Councils educational database, which can be found at

http ://interact.uoregon.eduJossc!Inde 1l. .hun l.

Susan Kears ey, Queen Elizabeth U Library Memorial Univ ersit y of Newfoundland,

has been invaluable in the compilation of some of the materials for MAlR by way of

Memorial University of Newfoundland's Libline service http ://info .library .mun.ca '.

Threefull days wer e also spent on site at the Queen Elizabeth II Library Memorial

Univers ity of New foundland. Durin g this time the majorit y of the journa l articles and

books that are in the libraries holdings were reviewed and secured for later perusal. A

further one half day was spent at NLTA ' s professional library (St. John 's ) with Joann

Russell .

The data from Eileen Chatman (E lem entary I Multi-Age program speci al ist with the

Lcwis pc rte I Gander School District] and the author's informa l surve ys we re also used as

well as information from pare nt information sessions held by loc al schoo ls.

The Intern et and its informational resources have been vital to the develo pment of

MAIR. The most effic ient method to emplo y Internet resources was determined by

perusin g any and al l referenc es 10 Mul ti-Age educ ation that were enco untered via Internet

based top ic spec ific chat sites , search engines, URL lookup , and educat ional databases

access and searc h. The following search engines were primarily emp loyed on a routine

bases over a one to two year period . It shou ld be noted tha t for efficiency, on ly MAIR 's

core search engine s are noted here . The reader shou ld note that other search engin es we re

emplo yed during the dura tion o f the rese arch phas e of MAIR.
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Northern Light: (power Search)'

http://www.nort hemlight.comlpower.hlrnl

Hotbot: (Advanced Search)

http://hotbot .lycos.com!?guery=&cobrand =&matchmod e=all&datede lta=O&language=an

y&recordcount-IO&descriptiontVPe=2&rnodsignl - MC&daleoption- within&placesclect

ion"'georegion&act.super.x=95&act.super .y=9

Goog le: (Advanced Search )

http ://www .google .comladvanccd search

Organizing and Evaluating Sour ces

Only Internet sites that possessed topic significant content were selected for inclusion

in MAlR , i.e. not all sites were acceptable . The acceptab ility of a site was determi ned

through site content. i.e. its relevance to the MAIR 's topic and in the case of the web

page component of MAIR its anticipated longevity on the Internet .

Furthermore, the practicality of information source inclusion was also a determinan t

factor in the organization ofMAIR. For example some sources are on microfiche and

therefore the process of converting these to a digital format was both cost and time

ineffective. In addition, other sources that are in non-di gital format have not been

inclu ded but have been incorpora ted in the referenc e section of this pape r or in the

bibliog raphy. It is importan t to note that all releva nt sources enco untered during the

developmen t ofMAIR are either included in digita l format or are listed in the

bibliograp hy.

) An accoun t was set-up with thrs search sue and ongoing search data was sent to the author whenever
relevant new information was found, The author defined tile search param<:lers that were used 10evaluate
whether the new inforntat;on should be included in Northern Lights e_mail "Search Alert Service"
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Prod uct

MAIR is structured around twelve core questions concern ing Multi-Age education.

Forty-eight sources, which deal with the twelve core questions. have also been selected to

assist the user in getting to some initial answers. The twelve core questions were selected

based on research in the area of Multi-Age education from the perspective of parents and

educators who either are new to the concept of Multi-Age or require add itional

information. MAIR also provides a myriad of additional links and Portable Document

Format files (PDF' s) for individuals who want to delve deeper into the area of Multi-Age

schooling for research and detailed analysis. The rationale and purpos e ofMAIR has

been met in that the creation of a resource for paren ts and educators has been achieved

Partial confirmation of this is supported by an ongoing statis tical analysis of hits at

MAIR's web site; hltp;/lhome.thczone.net/-tnormanl (See Appendix A).

MAlR is organized in such a manner as to let the user explore the reso urces at

whatever depth be/she wants or needs. For example, the user can simply explore MAlR

in a non-specific manner or use the included resources to research and study the concept

of Multi-Age schooling 10 a much greater depth, ~1AIR's format is based on scarcbability

(both in the stand alone software and the Internet components), multi-platform usage,

consistence in paper and digital reproduction, ease of transport (mobility). ease of

transmission to others (e-mail attachments or Internet access ) and utility for education

presentations using a projection unit in conjunction with a computer system.

Furthermore, MAlR's configuration dictates that it is partially CD·ROM based and

partially web based http://homc.thczone.nctf- tnorrnanJ (i.e. hybrid). ln essence,M AIR' s

information is organized into two main components: a web site and a Windows based
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softw are component. Either of which is designed to be a stand -alone resourc e or to work

in tandem..

MAIR 's file system uses the PDF fi le format, which results in a very"com pressed data

file. As such MAIR 's files can be circul ated and pub lished almost anyw here . For

examp le, they can be printed quickly, sent as e-mail attachm ents, uploaded and stored on

web servers for later view ing. or written 10 CD-ROM . All the user needs to open a PDF

file is a cop y of the Acro bat Reader (included on the CD-ROM) that is written for his I

her particular comput er platform. Anyone, anywhe re shou ld be able to open a PDF file on

his I her comput er. Files in the PDF format should alway s prin t as the author intended,

using any printing device, i.e. the files should retain their initial formatting informati on.

Furthermore, PDF doc uments can be reformatted to fit a variety of screen sizes. This

means that not only can visually challenged individua ls view the documents bu t users

with different screen reso lutions can also view the documents as the autho r intended.

Si~D ific.ntt of Proj rd

The tenus Multi-G rad e and Multi-Age hav e alwa ys been a part of the Newfoundland

and Labrador Educational System in one form or ano ther. Curren t ly ther e are more

classes bei ng estab lished and there appearsto be a trend towards Multi-Agei ng as our

student population decli nes. MAl R shou ld better enable both parents and ed ucators to

deal with the huge amou nt of informa tion on the concept of Multi-Age education as

opposed to Multi-Grade and Single Grade structu res. Furtherm ore , MA IR itse lf has

created a method throu gh which the user can bett er dea l with the topic of Mul ti-A ge

education in a more efficient and focused mann er. In essence, MAIR has resulted in the
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creation ofsomelhing new, this type of resource has not existed before in this area of

stud y.

Gutloff(l995) notes a " strong parental education program " is very important when

establishing a Multi -Age program (p.6). It is hoped that MAIR will help address

Gutloff's concerns by promoting easier and more convenient access for parents and

educa tors to Mult i-Ag e resources . Once accessed, the Multi-Age information can then be

evalua ted by emp loying the various persp ectives found in MAIR . MA IR ....ill also give

usersthe abili ty to make hard copi es (paper ) of many of the resourc es. Additionally ,

given that MAIR is in digital format the sharin g of information can be accomplish ed

rapidly i.e. e-mail attachments or by acces sing MAIR '5 web site. As such, MAlR makes

it pos sible to discuss issues with educators or paren ts in a timely manner.

How to Use the Resce re e

The files on the CD modu le of lhis resource are in PDF fonnat. To read PDF

documents Adobe Acro bat Reader 5 must be insta lled . This software is inc luded on the

CD , but you must install it 10your compu ter's harddrive . Basic help regarding the use of

Adobe Acrobat can be found in Appendix B as well as in various places within the

program .

The CD mod ule ofMAlR requires a Windows based computer equipped with a CO­

RaM driv e, a web browser, and a video display capabl e of 640 x 480 or abo ve reso lution

(800 x 600 is recomm ended) and a minimum color depth of 256 colours (High Colour 16

bit is recommended). The computer syst em shou ld be able to access a quality print er and

be configured for Intern et connec tion with e-mai l capability. The complete installation of

Adobe Acrobat Read er 5 will requ ire approx ima tely 15.4 MB of hard dis k space . The
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Acrobat Reader file, which is approximately 10 MD. can be found on the CD using the

path D:lacrobat reader L If your CD-ROM is set-up as a drive other then D: you will

have to substitute the correct dri..-e letter for D:. Onceyou are in the folder D:iacrobat

read"" you will see a file named rp500enu.exe. Double-dick on this file to begin the

installation process , vY'ben you start Acrobat Reader for the first time you will be asked to

accept a standard end user agreement, once accepted. Acrobat Reader is ready to go.

It is recommend at this point, that you use Windows "explore" to open the readmesxt

file which is located on the MAIR CD in D:, Once again. if your CD·ROM is set-up as a

drive other then D: you will have 10substitute the correct drive letter for D:.

Now that you have Acrobat Reader installed, and have read the readme. txt file all that

is required to start MAIR is to open the file ma in.pdf To do this click the "open" button,

or choose "file > open" from within Acrobat Reader. The open dialog box will now be on

the screen. Click the down arrow on the right end of thc "look in:" field. From the drop

down list. selec t the Co.ROM drive that contains t.WR, The CD-ROM drive leiter

should be the same dri..'e leiter that you used above 10 install the Acrobat Reader

software . The dri..'e letter should also have "mult iage" in from of it. Once you have

selected the CD-ROM drive that contains MAIR you should see a list of files. Select the

file named, main and click the open button . After the two automated splash screens are

displayed, you will be at the main menu for MAlR. From the main menu you can start to

use MAIR.

If for some reason you encounter problems with the installation or running of the

Acrobat Reader 5 softwar e included on the CD-ROM it is recomme nded that you go to
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http J/wwv, '.adobe.comlproductslacrobatlreadsteo.html and download the latest version of

the freeAcrob at Reader,

Although this CD has been developed for a Windows environmen t. the documents on

the CD arc formatted for cross platform use. Thus. the Adobe Acrobat PDF files on the

CD can also be accessedthrough the following platfonns: Macintosh, Unix and OS/2 .

Please visit www.adobe ,com for information specific to your specific platform .

System Requ irements

Windows Platfonn:

lntel® PentiumiP.l processor

Microsof\ ® Windows® 95 OSR 2,0, Windows 98. Windows Millennium ,

Windows NT®- 4.0 with Service Pack 5 or 6. or Window s 2000

32 MB of RAM (64 MB recommended)

115 MB of available hard-d isk space

CD-ROM drive

Internet Explorer 4.0.1 or later required for Windows Nf users

Disclaim er

The fluidity of the Internet and the electronic resources found on the Interne t make it

impossible for all materia ls and links to these materials to remain active or unchanged

over time. With this in mind, all external links for MAI R were working as of Decem ber

200 1. It is important to note that the links are provided "as is", I do not control the

content on these external web sites nor any editorial contro l over the information the user

may find at these locations . The external web site modul e ofMAIR is an educational

service whose primary mandate is to raise awareness of Multi-Age schooling among



parents and educators. As such, all links as of December 2001 were supportive of

MAIR's academic mission. Due to the nature of the Internet, from time to time broken

links will be encountered. If this occurs, please make several attempts over a period of

time (e.g. a 24-bour period). If the link is still broken, you may contact me,

t.nonnan@roadnlllllt?r.II!IIt?t.
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Appendix A

MAIR Web Site 3o.0ay Traffic Analysis·

• As gathered from MAIR 's web Slit rraffit analysis ilCcount- Hosted by W~b-.."tal Hit COl/"UN - /035 B
West De K,albStru t . SUlle 11] 70 . n,mderl. SC ]90]0 - USA, http .-II..........M'f'b-.!rat.wm MAlR 's ....eb site
data from September 10 Oc1ober 18 ....as \osldue 10a serve r error with Web-Stll Hit Cou nltTS. Th usw
papm in this section showil lotal counter ' "alut of 429 . This figurt' is arrived al by addmg the lota l hIlS
fromOc1 I81oJanU&f)' II (number · 282)ilo d !bemtal hllS from Scptrntba 10Ocrober 18/ number - 1471
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totalb'amc overthe last30 days

URf''-: tnonoan -IOI't4rUdOct 18 2001- COlI'!t.t'f' .... l~: 429

~~ ~ l!3 l:i~F:lIil;I'l ... ",.., ... .., .., .... ",,,,~:::

H HHH~UUU~UU
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Mulli.All"Sobooling: An lnfurmatioo Packall"F", ParenIOAnd EducalOrs

first tim e traffic over the last 30 days

-----.. --. --- ---.- -------------. ----. . · · · · · ---,. ·r -----
, I I::::---:rn:::

I

The background of this graph (light grey) shows the total daily traffic on the MAIR

web site . Superimposed in darker grey is the dai ly first time traffi c.
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return ing name over the last 30 days

l::Jl:3 ~:e ~!!3 R: ~ R "' N "'''' ~~'''''''':'' ~:::
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The back ground oflhis graph (light grey) shows the total daily traffi c on the~R

web site. Superimposed in darker grey is the dai ly returning traffic .
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countryoforigin
(curnuarn. .4. IthW prwa leltl COlJDItles}

'"

v ,

'"

" 'I!!i':h , _

MAIR 's web site data from September to October 18 was lost due to a server error

with Web-Stat Hit Counters . Th ere was one hit from France and Indo nesia respec tively

during this period. The oth er 145 hits were from Network, US Commercial or Canada .

The nwnb ers for these hits are nOI included in the above Web-Stat graph. Th e number of

hits from September to October 18 was appro ximat ely 147.
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Multi-Age S<:hoolmgcAn Information Pacu~. For Paren ts And Edueat""

Appendix B

Adobe Acrobat Reader 5 Help (Amended)
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Adobe Acrobat Read er Help (Amended)

This help file contains the basic information you need to open, navigate. and print

PDF files using Adobe Acrobat Reader. You can access the full version of this help file

by starting Acrobat Reader and opening the file MiniReadt:r.pdf found in the folder

C:\Progr am FiJes\A.dobelAcrobat 5.0lHeJpIENU. Ifmore extensive help is needed there

is an Internet link in },finiReader.pdfthat you can click to download and install the

complete Acrobat Reader Help file. Alternately. you can also open another help file that

was installed to your hard drive when you installed Acrobat Reader. Using the path

C:lProgram Fites lAdobe lAcroba /5.0 IHelpIENU from within Acrobat Reader you can

select a file named Reader.pdf

Op eniDl'tPDF Docum ents:

Adobe Acrobat Reader allows opening and viewing of Portable Document Fonnat

(PDF) files.

To Op en IIPDF Document :

Click the Openburton, or choose File > Open . In the Opendialog box, select one or

more file names. and click Open . PDF documents usually have the extension .pdf.

Choose the document's lile name from the File menu. The menu lists the four PDF

documents you last opened. Double-click the file icon in your file system.

Note: On Mac as.yo u may not be able to open a PDF document create d in Windows by

doub le-clicking the icon. If double-clicki ng the icon on Mac OS does not ope n the

document. use File > Open in Acrobat/a open the document.

Adjusting the View of PDF Document s:
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You can change the magnification ofa PDF document andset the pag e layou t so that

you canseeone pag e at a time or a continuous flow of pag es.

To Increase Ma gn ification :

Selec t the zoom-in tool andclick.the pag e, or drag to dra w a rectangle around the area

to magnify. You can also cl ick the Zoo m In burton in the viewing toolbar .

To Decrease Magnificat ion:

Select the zoom-o ut 100 1. and click the page. or drag 10 draw a rectang le the size you

want the red uced page to be. You canalso click the Zoom Out button in the viewing

toolbar.

No te: When the zoom-in tool is selected, yo u can press Or! ( Windows) or Option (Mac

OS) while clicking or dragging to ;;00111 out instead ofin. When the zoom-out tool is

selected, press Cm or Option to zoom in.

To Resize a Page to Fit rhe Wind ow:

Do one of the following:

,/ To resize the pag e to fit entirely in the window, click the Fit In Windo w

button, or choose ViC\\' > Fit in Window .

,/ To resize the page to fit the ....-idth of the window , click the Fit Width

button , or choose View > Fit Width . Part of the pag e may be out of view .

,/ To resize the pag e so that its text and graphic s fit the width of the window ,

choose View > Fit Visible. Part of the pag e may be out of view .

To Return a Page to Its Actual Size :

Click the Actua l Size button , or choose View > Actual Size. The actual s ize for a PDF

pag e is typically 100% , but the documen t may hav e been set to another magnification
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level when it was created

Sett ing the Page Layout and Orien tat ion:

You can use three page layouts when viewing PDF documents : Single Page, (one page

at a time); Continuous, (continuous vertical column); or Continuous - Facing , (side by

side).

To Set Page Layout:

Click the Single Page button , the Cont inuous button, or the Continuous - Facing

button in the status bar, or choose Single Page, Continuous, or Continuous - Facing from

the View menu.

To Rotate a Page:

Click the Rotate View Clockwise button or the Rotate View Cou nter-Clockwi se

button in the status bar, or choose Rotate View Clockwise or Rotate View Counter­

Clockwise from the View menu.

Reading Documents in Full Screen View:

In Full Screen view, PDF pages fill the entire screen; the menu bar, command bar,

toolbar, status bar, and window controls are hidden.

To Read a Docum ent in Full Screen View:

Choose View > Fun Screen . Press Return or the Down Arrow or Righi Arrow key to

page through the document. Press Shift- Return or the Up Arrow or Left Arrow key to

page backward through the document .

Note: If you 're using Windows 98, Windows 2000, or Mac OSand have two monitors

installed. the Full Screen view ofa page appears on only one screen. To page through the

document, click the screen displaying the page i ll Full Screen mode.
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To Exlt Full Screen View:

Press Escape, if your Full Screen preferences are defined this way, or press Ctrl+L

(Windows) or Command+L (Mac OS), For more information on setting preferenc es for

Full Screen view, download the full version of Acrobat Reader Help.

Pa ging T hrough Docu ments:

Acrobat provid es buttons, keyboard shortcuts, and menu commands for paging

through a PDF document.

Note: lfyou use the number keys on your keyboard 's number pad, make sure Hum Lock

is off

To Go to Another Page:

Do one of the following:

./ To go to the next page, click the Next Page button in the navigation

toolbar or status bar, or press the Right Arrow key, press Ctrl (Windows)

or Option (Mac a S) and the Down Arrow key. Or choose Document >

Next Page .

./ To go to the previous page, click the Previous Page button in the

navigation toolbar or status bar, or press the Left Arrow key, press Ctrl

(Windows) or Option (Mac OS) and the Up Arrow key. You can also

choose Document > Previous Page.

./ To move up or down one line, press the Up or Down Arrow key

Note: The Down and Up Arrow keys move you one line at a time when you are not in Fir

in Window view. In Fit in Window view, these keys move you one page at a time.

To move down one screen, press Page Down or Return,
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To move up one screen, press Page Up or Shift+Retum.

To go to the first page, click the First Page button in the navigation toolbar or status

bar, press the Horne key, or choose Document > First Page.

To go to the last page, click the Last Page burton in the navigation toolbar or the status

bar, press the End key, or choose Document > Last Page.

To J ump to a r age By It' s Number :

Drag the vertical scroll bar until the number of the page you want to jump to is

displayed, or select the current page number in the status bar, type the page number to

jump to, and press Return. You can also choose Document > Go To Page, type the page

number, and click OK.

Note: If the Use Logical Page Numbe rs optio n is selected in Gener al preferences. and if

yo ur docume nt 's page numbers are different fro m the pag e posi tion in the PDF file , the

page position appears in parentheses in the status bar.

Br ol"sing With Bookmark", Tbumboaill. Links, and Art icles:

Acrobat Reader allows you to move to specific places in PDF documents using

Bookmarks, Thumbnails, Links (that take you to specific pre-defined locations), and

Articles , (electronic threads that lead you through a document):

To Browse Using a Bookmar k:

I . Show the Boolcrnark's palette. You may need to choose Window > Show Bookmark's

to open the palette or click the Bookmark's tab to bring the palette to the front of its

group.

2. Tojump to a topic using its bookmark, click the bookmark's icon or text in the

palette.
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N ote: Clicking a bookmark might perform an action , such as play ing a movie , instead of

taking you to another locan oe. It depends on how the boolcmark was defined.

The bookmark for the part of the document currently sho wing is boldfacedIf the

navigation pane disappears when you click a bookmark, click the Shew /Hide Naviga tion

Pan e burton on the command bar . Deselect Hide After Use in the navigation pane 's

palette menu (the triangle next to the name Bookmarks at the top of the pa lett e) if yo u

wan t the navigation pane to remain open after you click a bookmark.

When a parent bookmark is co llapsed, it has a plus sign (Windows) or a righ t poin ting

triangle (Mac OS) next to it. If the bookmark you want to cli ck is hidd en in a co llaps ed

parent, cl ick the plus sign or triangle next to the paren t 10 show it.

To Browse Using a Th umbnail:

I . Show the Th umbnai l's palett e. You may need to choose Window > Show

Thumbnail' s to open the palette or click the Thumbnail's tab to bring the pa lett e to

the front of its group .

2. Do one of the follow ing:

./' To jump to another page, click the page's thumbnai l.

./' To display anothe r part of the current page, position the po inter over thc

edge of the page-view box in the page 's thumb nail un til the pointer

chan ges to the hand 1001 Then drag the box to move the view area.

T o Follow a Li nk :

I . Select the hand too l, a zoom 1001, or a selec tion too l

2. Position the poin ter over the linked area on the page unti l the po inter chan ges to the

hand with a po inting finger . (The hand has a plus sign in it if the links point to the
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w eb.) Then click the link.

Note: Clicking a link might perform an action, such as playing a movie, instead a/ taking

you to another location, depending on how the link was defined.

To Read an Article :

I . Doone of the following:

./" Show the Article's palette . Then double-click the article 's icon in the

palette to start reading at the beginnin g of the article.

./" Select the hand tool. Then click in the article to start reading it at that

point, or press Ctrl (Windows) or Option (Mac OS) and click anywhere in

the article to start reading at the beginning.

2. The poi nter changes to the follow article pointer . Do one of the following to navigate

tbrough thearticle:

./" To go to the next page in the article, press Return or click.

./" To go to the previous page, press Shift-Return, or press Shift and click .

./" To go to the beginning of the article, press Ctrl (Window s) or Opt ion (Mae

OS) and click.

./" To exit the article before reaching the end, press Shift-Ctrl (Windows) or

Shift-Option (Mac OS) and click.

3. When you reach the end of the article , the pointer changes to the end article pointer.

Press Return or click to return to the view display ed before you started read ing the

article.

Retracing Your Viewing Path :

After you page through one or more docume nts, you can retrace your path back to
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where you started. You can go 64 steps back in Acrobat,or 32 steps back for documents

in external browser windows.

To Retrace Your Viewing Patb :

Doone or more of the following:

./ To retrace your path ",virhin a PDF document, click the Go To Previous

View bunon in the navigation toolbar, or choose Document> Previous

Page for each step back. Or click the Go To Next View button, or choose

Document > Next Page for each step forward.

./ To retrace your viewing path through other PDF documents, choose

Document > Go To Previous Document for each step back or Document >

Go To Next Document for each step forward. Or hold down Shift. and

click the Go Back or Go Forward button. This command opens the other

PDF documents if the documents are closed.

Printing PDF Documents:

L You can print the entire document; specify a range of pages, noncontiguous pages. or

a particular page area to print before opening the dialog box.

To Print a PDF Document:

Ifyou don't need to print the entire document. do one of the following:

./ To select pages to print. click thumbnails in the Thumbnails palette. You

can Ctrl click (Windows) or Command-click (Mac OS) thumbnails 10

select non-contiguous pages, or Shift-click to select a contiguous range of

pages. You can also select a contiguous page range in the Print dialog box.

./ To select an area on a page to print. select the graphic select tool . and
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drag on the page to draw the area you want.

2. Choose File > Page Setup to set general printing options. The availabl e options will

vary with different printer! and drivers. See your printer driver documentation for

details .

3. Click the Print burton, or choose File > Print Spec ify the printer, page range , number

of copies, and other options , and click OK. Most of the options are the same as they

are for other app lications, but note the followin g:

.,/ Selected Pages Or Selected Graphic (Windows ) or Sele cted Thu mbnai ls I

Graphic (Mac OS) prints only the page s or pag e area you selected before

openin g the Print dialog box .

.,/ Page FromIT o prin ts a range of pages. In Windows, if the Use Logical

Page Numbers option is selected in General preferen ces, you can eme r

page-position numbers in parenth eses 10 print those pages. For example, if

the first page ofa document is numbered "ii i", you can enter (1) to print

that page.

.,/ Comments print Acrobat comment graphics on the pages .

.,/ Shrink overs ized pages to paper size red uces the PD F file to fit the paper

size spec ified in the printer properti es.

.,/ Expand small pages to paper size enlar ges the PDF file to fit the paper size

specified in the printer properties

.,/ Auto-rotate and center pages adjus ts the PDF file 's orientation to mat ch

that specified in the pri nter properties .

.,/ Print As Image (Win dows ) prints the pages as bitmap ima ges. (In Mac as,
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this is set in the Print Method pop-up menu.) You may want to print pages

as images if normal printing does not produce the desired results.

./' Print Method, in Windows, specifies which level of PostScrip t to generate

for the pages . Choose the level of PostScript appropriate for your print er.

In Mac as, this specifies whether to print using PostScript (without

selecting a level) or to print pages as bitmap images.

./' Optimize for Speed downloads fonts to the printer , as they are needed .

With this option checked , the pages must be printed in the order in which

Acrobat emits them.

./ Save Printer Memory downloads all the fonts for a given page to the

printer before the page is printed. When uncheck ed. print jobs may be

smaller but require more printer memory .

Note: Some fonts cannot hedownloaded to a printer, either because the font is a bitmap

or becaus e embedding of thef ont is restricted in that document . In these cases, a

substitutefont is used for printing. and the printed output may not match the screen

display exactly.

The PDF document prints correctly only if the referenced fonts are installed on the

printer. If the fonts are not on the printer but the printer has similar fonts, the printer

substitutes the simi lar fonts. If there are no suitable fonts on the printe r, Courier is used

for the text

If you have a PostScript Levell printer that does not suppo rt Type 0 font extens ions,

print the PDF document as a bitmap image. Printing a document as an image may take

longer than using a subs tituted printer font.

'ti 2000 Adobe SyslClTlS Incorpo rated. All righlSreser ved Ado;>be® Acro;>batJ!)5 0 User Guide for Windows~
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mu st not ccntee any (al Adobe logos, product signatures, or trademark.s In stylized term unles s

uoderseparate pri or wri tte n licen se, (b) materiais th at are lllegal, pomog raphlc,defamatory ,

lr1h1nging, threatening, inv asive 0' anoth er' sprivac;y, or racially, eth nica lly or otherwise

oo)ecl:ionable or (el vIrUses, Trojan horses , ",onns, time bombs , eeoceeecs or other comput er

progra mm ing routi nes with wh ich you Intend to damage, detJimentally Interfere with , SlJrre:pbtiously

Irltercept or expropriate any system, data or pen;ona l information. You illgree to distTlbut e th e

SOl'tware wit:tIoul: modll'icati on, IndLlding , wlI:hout limitatiOn ,~al 01 the installer program,

Electronic End user uceese AlIreoernent. About SCreen or any ctlpY'illht or other propneulIY notICe

that appears in the SoI'tware .

O. N_ Versions . It Adobe notffie1; you that a new version of the SOl'tware is available, you ", ill

cease all reproduetlon and dIStribution (other th an over an intem al netW<lrk) of aU prio r versions of

the Sol'twareupotl the eeliler of (a) the next release of any sol'tware you bundle with the SOl'tware

or{bl the fi rst allOlversery or the date of such notice

E. IodemnifieatiOl'l. You agre1!to Indem nify , hold hannl ess and defend Adobe from and again st

IIny e enn s, lawsu its and costs, Including att orneys' fees , th at eree or result from your Use,

reproductionordistribu t lofl ofttle Sol'tware , prcvtded , howev er, tha t your Indemnificat ion obligati on

will not appl y to d alms or lawsuits ari sIng out of a dai m that th e Softw are by It self or 11'1

combinlltion withsol'twareor har(lwarenotprovi!iedbyyouinfrlngeS l nyttllr(lparty patent.

copyrtght,. tr.td ema rk or ottoer Intel lectu al property rig ht . The fwe9 0ing excecu eo wlll no t apply to
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daims arising out of the combination of the Software with othel" software proviGed by you. Adobe

wingive you prompt written reoceof any claim or lawsu it to whICh your I~mnification obIigll bOn

applies lind cooper1lte with you, Ill: your expense, itooefef'ldi"9 or settling such claim or lawsuit .

F. Term . This Agreemetlt is effectiVe until tel'minated. Adobe I\lI s th e right to termmete this

Agl'ftmll!flt immediately If you t;,II to comply with any term of th is A~nt. Upon any such

tll!lTT1ination,~ Il1IJst «a$ll!an use , reproduction and distribution of the SOftware and clestroy all

coPies of the Software, w!thcertitlartion of such destn.Jctlon.

G. aeeee . AUrequests and notICes given under th iS Agrftment will be in wrttifl g lind will be by

person<lldeliv ery ,fIlCSlmlletrllnsmlsskln,orby r:ertifiedorreglstef'edmllil ,retum receiptreql.lested

(or In th e case or noti ces from Adobe to you, bye-mai l) and w ill be deemed given upon personal

delivery ,five (S)daysafterdeposlt ln themail,orupon acknowl edgment of delivery cr etectrcmc

t raesmrsstcn. Notices from you to Adobe will be sent to the foliowing eod ress: Adobe Syste ms

In corporated , 34S Par1o; Avenue, San Jose, ClIlifornlIl 9S110,Atte ntlon : c enerarceonser, Notices

from Adobe to you will be sent to the address you prov ide to Adobe with this Agreement.

ALl. OTHER TERMS AND CONDmONS OF THE AGREEMENT REMAlN UNCHANGED AND HAVE

FUU FORCE AND EFFECT.
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